Hemos migrado el Foro a un nuevo servidor esta primer semana de Octubre 2018!

Si tenes inconvenientes para realizar el login, por favor borrá las coockies y cache del navegador.
En el Chrome, por ejemplo en el menú de la derecha -> Mas Herramientas / Borrar datos de navegación, seleccionar Cookies y otros datos de navegación y Archivos e imágenes almacenados en caché.
Luego deberían poder ingresar sin inconvenientes.

Si aún tenes inconvenientes podes escribirnos por Instagram o por WhatsApp al 54 9 1131716465

Saludos.

falla en motor electrico

Motores a explosión, electricos, turbinas.
Responder
Mensaje
Autor
lisandroali
* Primer Teniente *
* Primer Teniente *
Mensajes: 122
Registrado: 28 Mar 2014 21:13
Ubicación: Villa Luzuriaga

falla en motor electrico

#1 Mensaje por lisandroali » 09 Feb 2015 23:41

Aca ando yo con otro tema... cuando acelero el motor electrico gira como trabado para un lado y para el otro... haciendo un chiyido... me lo hace con los dos motores que tengo, alguien save que puede estar fallando? Yo creo que es el speed pero no tengo otro para provarlo


Hay que ser zorro para conocer las trampas y león para espantar a los lobos

Avatar de Usuario
EL AMERICANO
* Capitán *
* Capitán *
Mensajes: 839
Registrado: 13 Jul 2009 22:12
Ubicación: Guaymallén,MENDOZA.

Re: falla en motor electrico

#2 Mensaje por EL AMERICANO » 10 Feb 2015 00:05

Seguro murió el variador .
A mi me hizo lo que describiste en uno nuevo ,recién sacado del blister , uno de 50 A , ahí lo tengo de adorno ...

AMERICO de Mendoza.
DEGA TRAINER ST G51 ya volando
NEXSTAR ya volando
TIGRE 1.55m OS 55 AX pronto venta
LANCAIR 40 OS 46AX(pronto a volar)
COBRA funfly 40 ASP 52
RAPTOR 90 (in box)
Yak 54 eléctrico
WIDEBODY 40 OS 55 AX
HITEC ECLIPSE 7 ahora 2.4ghz
Estoy enfermo: AMO LOS AVIONES!!

Avatar de Usuario
bertu
* Capitán *
* Capitán *
Mensajes: 560
Registrado: 15 Jun 2011 20:08
Ubicación: Ezpeleta - Ptdo de Quilmes
Contactar:

Re: falla en motor electrico

#3 Mensaje por bertu » 10 Feb 2015 22:32

Que marca son? Redbrick por casualidad??
Fernando.
ARG RIO-906

El hangar se va descontrolando de a poco...


Avatar de Usuario
EL AMERICANO
* Capitán *
* Capitán *
Mensajes: 839
Registrado: 13 Jul 2009 22:12
Ubicación: Guaymallén,MENDOZA.

Re: falla en motor electrico

#4 Mensaje por EL AMERICANO » 11 Feb 2015 00:28

En mi caso Fernando: efectivamente ! , los queridos y coloraditos RedBrick :twisted: :twisted: :twisted: .

AMERICO de Mendoza.
DEGA TRAINER ST G51 ya volando
NEXSTAR ya volando
TIGRE 1.55m OS 55 AX pronto venta
LANCAIR 40 OS 46AX(pronto a volar)
COBRA funfly 40 ASP 52
RAPTOR 90 (in box)
Yak 54 eléctrico
WIDEBODY 40 OS 55 AX
HITEC ECLIPSE 7 ahora 2.4ghz
Estoy enfermo: AMO LOS AVIONES!!

Avatar de Usuario
bertu
* Capitán *
* Capitán *
Mensajes: 560
Registrado: 15 Jun 2011 20:08
Ubicación: Ezpeleta - Ptdo de Quilmes
Contactar:

Re: falla en motor electrico

#5 Mensaje por bertu » 11 Feb 2015 12:01

A mi me paso con tres de esos.. Y un compañero del club que creo que esta en el foro, nobse bien como, pero los pudo revivir...
Es un tema del firmware, que se cuelga, por decirlo de alguna manera....
Fernando.
ARG RIO-906

El hangar se va descontrolando de a poco...


Avatar de Usuario
EL AMERICANO
* Capitán *
* Capitán *
Mensajes: 839
Registrado: 13 Jul 2009 22:12
Ubicación: Guaymallén,MENDOZA.

Re: falla en motor electrico

#6 Mensaje por EL AMERICANO » 11 Feb 2015 13:35

Si ,creo que habia que comprar algo asi como una interfase y un tipo de contacto que hacia facil la conexión , pero esta se podia obviar , ahora de la anterior no .
Ahora recuerdo que lo hacia para que el variador diera gas en forma mas progresiva , lo que creo que no era para corregir la falla que hablamos . Pienso yo , en una de esas podria servir para salvarlos :? :? .
En You Tube hay varios videos de problemas con los Red . Y en especial el de 50 A :evil: :evil: .

AMERICO de Mendoza.
DEGA TRAINER ST G51 ya volando
NEXSTAR ya volando
TIGRE 1.55m OS 55 AX pronto venta
LANCAIR 40 OS 46AX(pronto a volar)
COBRA funfly 40 ASP 52
RAPTOR 90 (in box)
Yak 54 eléctrico
WIDEBODY 40 OS 55 AX
HITEC ECLIPSE 7 ahora 2.4ghz
Estoy enfermo: AMO LOS AVIONES!!

lisandroali
* Primer Teniente *
* Primer Teniente *
Mensajes: 122
Registrado: 28 Mar 2014 21:13
Ubicación: Villa Luzuriaga

Re: falla en motor electrico

#7 Mensaje por lisandroali » 11 Feb 2015 22:08

Ya me compre uno nuevo... pero ne hace ub ruido de como cuando lo prendes y lo tenes acelerado... el mismo que me pasaba cuando me compre un radio... creo que hay que conffigurarlo.. como se hace eso?
Hay que ser zorro para conocer las trampas y león para espantar a los lobos

elpeladodelanus
* Capitán *
* Capitán *
Mensajes: 747
Registrado: 27 Oct 2010 19:30

Re: falla en motor electrico

#8 Mensaje por elpeladodelanus » 12 Feb 2015 09:01

hola lisandro, como va? aca te mando un video de como hacerlo, hay montones en youtube, primero asegurate de no tener invertido el canal de motor
mi dios no juega dados, quizas, este a mi favor

Jorge Piffaretti, socio can 1878

elpeladodelanus
* Capitán *
* Capitán *
Mensajes: 747
Registrado: 27 Oct 2010 19:30

Re: falla en motor electrico

#9 Mensaje por elpeladodelanus » 12 Feb 2015 09:02

https://www.youtube.com/watch?v=QzgUMUS8iG4

ahora si, no habia pegado el link :oops:
mi dios no juega dados, quizas, este a mi favor

Jorge Piffaretti, socio can 1878

lisandroali
* Primer Teniente *
* Primer Teniente *
Mensajes: 122
Registrado: 28 Mar 2014 21:13
Ubicación: Villa Luzuriaga

Re: falla en motor electrico

#10 Mensaje por lisandroali » 14 Feb 2015 15:31

y ahora me paso con este nuevo. me cago en el variador $300 tirados a la basura...
Hay que ser zorro para conocer las trampas y león para espantar a los lobos

Avatar de Usuario
nando_FPV
* Mayor *
* Mayor *
Mensajes: 1954
Registrado: 20 May 2008 14:50

Re: falla en motor electrico

#11 Mensaje por nando_FPV » 14 Feb 2015 22:32

Esos red bricknson una teporonga....compre 5 y con los 5 pasa lo mismo..... Si alguien sabe arreglarlos....q posteee como
Imagen

Fernando Rodriguez
CAN 1826

Avatar de Usuario
bertu
* Capitán *
* Capitán *
Mensajes: 560
Registrado: 15 Jun 2011 20:08
Ubicación: Ezpeleta - Ptdo de Quilmes
Contactar:

Re: falla en motor electrico

#12 Mensaje por bertu » 14 Feb 2015 23:24

Hay que probar de flashearlos con el simonk o similar....

Enviado desde mi Trex700N usando la DX8.
Fernando.
ARG RIO-906

El hangar se va descontrolando de a poco...


Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado